Hello,
simple question, I was wondering if ZCM 10.0.3.2 is supported on SLES10SP2?
We have it installed now on a SLES10SP1 box, but I was thinking about upgrading it to SP2.

Also, is there any known issues during this update?

Thomas