I am running GW Messenger 2.0.1 and gett this error message when trying to launch:

Novell Messenger was unable to locate a valid language file.
Re-install Novell Messenger.

Has anyone seen this and have an answer.