Hello there.

I just installed bm3.7 and everything seems to be working fine except
that
my users can't access FTP sites from an internet explorer. To enable
my
users to access FTP sites i've instructed them not to use the proxy
(in IE)
for FTP and i've made a filter to allow FTP through my BM37.

But i would like my users to use proxy for all protocols, any ideas on
how
to enable this ?

When i try to access eg. ftp://ftp.ca.com/pub/InocuLAN/il0080.zip i
get the
error "403 forbidden" from bm37, and when i disable "enforce access
rules" i
get the error "504 gateway time-out" instead.

I have enabled "http proxy" and not "ftp proxy" in bordermanager
setup.

Next question: I would like to disable caching for the
ftp://ftp.ca.com/pub/InocuLAN/il0080.zip file, since it's a anti-virus

signature file, how can i do this ?

regards
Anders Sekkelund