Hi
When I edit a INI file, it ads space before and after the key and value separater.
Ex
Before
Key=Value

After
Key = Value

And character gets removed.

ZCM 10.1.0
Advanced setting on Action - Edit INI File is default
Key Value Separater =
Value Separater <space>
Comment ;

Should it be like that?