Hi all

Interesting problem - got a small testinstallation, where i need to run SLES10.1/OES2, GroupWise & a spamfilter in a http-proxy on the same box...

During the installation of SLES/OES the versions of Java installed is 1.4 jre (sun), and 1.5 devel (JDK (IBM))... but in order to make my spamfilter working i need java versions 1.6...

Tried to uninstall the IBM 1.5, ignoring the depencies to iManager - hoping the 1.6 would do the job... it didn't - now i can install the spamfilter, but my iManager is messed up...

Any bright ideas?...

Best regards
F