Hi all,

I have problems to install the agent on Redhat 5. The ZLM Version is 7.2 IR 2. The installation stops with the message "This is not a supported distribution".
In the files distributions.xml and zlm-setup.sh are no entries for the redhat release “Red Hat Enterprise Linux Client release 5.1”. What goes wrong? Has anyone installed the agent on this distribution?