Hi to all!

Is there any compatibility problem of any version of GWMS with Groupwise 8?
Which is the better version for use with GW8?

I have setup an GWMS 2.03 for Linux and it is roughly working but I get no Address book to pick in the Webpim...

Any solution?

Thanks in advance.
Philippe Delval.