Nevermind precisely why I want to do it, but is it possible to upgrade an SLES9/OES1 server to NOWS:SBE 2? The server in question is NOT using NSS. It does have GroupWise 7.0.3 and iFolder 3.2 in use.

The only upgrade instructions Novell provides are for SBE 1 to SBE 2, which in theory would be similar. However, said instructions specify installation of a special upgrade package to the SBE 1 server before doing the upgrade, which would not be possible on the SLES9/OES1 server. How do I prevent the SBE 2 installer from hosing my server?