Trying to resolve the last bit of an old issue. This worked once and
it's not clear what changed so that it no longer works.

On logging in with the BM VPN client, successful until the attempt to
login to Netware gives:

"The Netware login attempt failed" "The user is not logged into Netware"

Unloading IPFLT and it works fine (but of course means nothing else is
being filtered).

Attempting the Novell login separately, after the VPN client is
connected, results in similar; there is no tree etc. visible when
browsing from the client.

Not sure what details to provide or where to start. Currently have been
attempting it with VPN client 3.8.5 and Netware client 4.91.4, but I
believe I've tried it with a more recent VPN client in the past & it
similarly failed.

I've looked at the filters and they all seem correct for VPN-related
configuration, but I could easily be overlooking something, there have
been so many small but cumulative changes in this setup over a period of

(Dealing with BM issues once a year or so makes it difficult to become
familiar with the product, and I'm not sure exactly how long this has
been broken.)