My evil little students here have disabled the novell client properties and then enabled novell send message. How do disable the send message throught command promt, or something else so then the little kiddes won't be able to send messages.