We are currently running bmas (3.6) on a 5.1sp7 server. We will be
upgrading to NW6.5 in the next few weeks. A few basic questions. Is the
stand alone bmas still available under 3.8? or does radius support now
come with nw6.5? Also, Is there any chance that the 3.6 version will work
under nw6.5?