I got this:

"Extra packages must be removed, but removals is not allowed"

How to allow removals on all my OES2 boxes?

This is for the whole error message in ZLM72ir1hp5:

Bundle installation failed: "Failed to prepare bundle for install:
novell-evms-plugins-2.0.68-3.i586
[System Package] replaced by evms-2.5.5-24.54.10.i586[Mandatory Bundles]
Extra packages
must be removed, but removals are not allowed."

Please guys, advice :)

Thx