Is there a line I can put in tsafs.conf to make tsafs start with the equivalent
to the --EnableGW switch? I can start tsafs with that option manually, but it
doesn't seem persistant across a reboot or a restart of novell-smdr.

--