How do I default the vista client to Novell Login instead of computer
login ?

I cant see anything in the client options, and was wondering if I have
missed something or if there is something in registry.