Hi!
I have OES2 Lin + gw703 I update to gw8-agents, webacc, Pubcalendar, gwia, gw-monitor...
I am overloaded, it is not started Apache2
Can start a script fixgwwep.sh as in gw7 but it in a package
gw8 No.