I was planning on applying TCP updates to a NW6.5SP3 & NW5.1SP8 server.
I have Radius only installed, no BM, for VPN purposes. SHould I apply
the NULL version or the NICI version?

Thanks
Mike