My POA is attempting to open gwpoa1uk.fil - where is this option set so
that it opens the correct file ?
--