Hello,

We currently have a BM 3.6 + SP1a server running under NW 5.1 +
SP3. I
would like to upgrade the server to NW 5.1 + SP6. Anyone know of any
problems or glitches I need to look out for? Will the SP6 versions of
TCP/IP
work fine? Should I upgrade BM to SP2a first and then NW to SP6? Or
vice
versa?

Thanks,

Mike