Hi
We have been running BM3.7 on a NW5.1SP5 server for the past 5 months.
I
have had decent luck but on ocasion the server abends and in the logs
it
shows the EIP to be the Proxy.Nlm. Can I apply the BM37SP2 patch withNW51SP5? And if it runs ok with no major problems should I apply the
patch?
I dont want to create any undo problems for myself.

Mike