Hi.

This version of the agent... Could I use this a brand new installation agent ? Or do I need to have 10.1.1 installed on the Workstation first...

Best Regards
Patrik