we have updated a slave Bordermanager 3.7 Sp1 server from Netware 6.0
Sp2
to Sp3 (aferward i have Sp2 (plus bmfp3) for BM installed).
Now we have have a lot of problems. the Clntrust.exe (1.4) does not
authorise the client anymore (error 403).
i have now disabled the "enforce access rules".
also the VPN-Tunnel between the main site does no more work.
(we still a leased line as backup for the moment)

I have already tried this and then i was going back to Sp2.
But now i have afterward also installed the BM Patch and i dont will
go
back.

Does anybody have a idea, how i get this working probperly again ?

Beat Brunner