I have to migrate a NW 6.0 with edir 8.7.3 to NW6.5.

Preparing the destination server, I follow the novell wiki document on

Because of its note("avoid migrating from older eDirectory versions to
eDirectory 8.8.x. Such migrations are prone to fail with the problem
described in TID3395192"), I want to install 8.7.3 instead of 8.8.4
natively installed by the overlay CD with fresh install.

Is it possible/simple to change the overlay image to install 8.7.3.x
instead of 8.8? Directory with edir 8.7 still exist on overlay CD. Or
how to install in such scenarion 8.7.3?

Thanks for help