Hi,

I have copied ConsoleOne 1.3.6e to Windows VISTA with installed Novell Client 1.0 and launched, but it displayed error message something like that "..Client version below 4,.9 version..."

Anyone know how to solve the problem.

Thanks.