Upgrading all our servers from 4.11 to 6. I have a server which is
running
BM 3.5 and no plan to upgrade to 3.7 at this point. I want to rev the
OS to
NW6 since it is part of my replica ring. Will BM 3.5 still run.. is
it
supported. Craig Johnson's excellent BM Patch site only lists 5.1 and
4.x
etc nothing for 6 .on BM 3.5 so I guess I am assumming not but wanted
to
confirm.

Thanks

/JGT