Hi all, i have installed a brand new server - a dell 2400 with raid 5
5 x
32 gig disks and 1 gig ram. it has netware 5.1, service pack 4 and BM
3.7
(no service pack) and uses one network card with one IP, i dont use
filters
as this is done at the router.
the server has been up for 42 days but today i looked and the packet
receive
buffers are at 10000 but the server seems ok at the moment. the server

console showed this today:-
SURF:monitor
Loading module MONITOR.NLM
This module is ALREADY loaded and cannot be loaded more than once.
NLMLIB: 09/17/03 09:04:38 - remote console connection (97.0)
closed by .MATTHEW.MAINSITE.GORSEINON on 194.83.34.53
CSATPXY.NLM: Ignoring request for 542393671 bytes from 127.0.0.1
CSATPXY.NLM: Ignoring request for 1852731220 bytes from 127.0.0.1
CSATPXY.NLM: Ignoring request for 542393671 bytes from 127.0.0.1
CSATPXY.NLM: Ignoring request for 1852731220 bytes from 127.0.0.1
CSATPXY.NLM: Ignoring request for 542393671 bytes from 127.0.0.1
CSATPXY.NLM: Ignoring request for 1852731220 bytes from 127.0.0.1
CSATPXY.NLM: Ignoring request for 542393671 bytes from 127.0.0.1
CSATPXY.NLM: Ignoring request for 1852731220 bytes from 127.0.0.1
CSATPXY.NLM: Ignoring request for 542393671 bytes from 127.0.0.1
CSATPXY.NLM: Ignoring request for 1852731220 bytes from 127.0.0.1
CSATPXY.NLM: Ignoring request for 542393671 bytes from 127.0.0.1
CSATPXY.NLM: Ignoring request for 1852731220 bytes from 127.0.0.1
NLMLIB: 09/17/03 17:15:23 - remote console connection (72.0)
Is this message bad? am i heading for a crashed server? should
i
close all incoming connections to por 2000 on my router? Any help
appreciated please.