Before I install SP8, I was wondering if someone can tell me what
Apache2 version is in SP8?