Hi all,

ist possible to run GW8 also on OES1? I know it is not recommended but i
have a stable old OES1 (Linux) Server for running GW7. I tried it and there
were some shared libraries for open-office missing.

Any Thoughts??

Thanks in Advance

Alex