Hi,

I may need to upgrade a clients older NW-5.1sp2, NDS-7.5x server with

Bordermanager ver3.5 to the latest version of eDirectory.

Are there any known problems running the Bordermanager after upgrading

to eDirectory ?

TIA,

Joel