Looking at this tid:
NetWare module GAMS.NLM will be backref'ed

I am directed to grab a file from sp5, of course novell always seems to pull their support packs when a new one is out.