Hi, i run NW5.1 SP4 and BM3.7 no service packs!
I have been testing a rollout of XP and need the BM3.7 SP2 version ofclntrust (1.4) to have XP surfing through the server as per Craig
Johnsons
tip. My question is, is it safe to replace my clnttrust 1.3 version
with
version1.4 without any Service packs etc - i intend to roll out sp6
and the
BM sp2 in January. Will there be any adverse affect in doing this?
will the
server have abends because of the different version the clients are
using?