Why are at GMS301 for Windows older and different clients than under Linux. The Linux Clients are version 9.x, which is much more comfortable than 8.

Is there any possibility to get a actualised client pack for both systems?

Thanks,
Bodo

=============================ðWðWðWðWðWðWðW ðWðWðWðWðWðWðWðWð6ðWðWðWðWðWðWðWð WðWðWðWðWðWðWðWðMEBSware Informatik GmbHðWðWðWðWðWðWðWðWðWðWðWðWðWðWðW 6ðWðWðWðWðWðWðWðWðWðWðWðWðWðWðWðB odo SchulzðWðWðWðWðWðWðWðWðWðWðWðWðWðWð Wð6ðWðWðWðWðWðWðWðWðWðWðWðWðWðWðW ðWðWðWðWðWðWðWðWðWðWðWðWðWðWðWð6 WðWðWðWðWðWðWðWðWðWðWðWðWðWðWðBodo .Schulz@MEBSware.DEðWðWðWðWðWðWðWðWðWðW WðWðWðWðWð6ðWðWðWðWðWðWðWðWðWðWðW ðWðWðWðWðhttp://www.mebsware.deðWðWðWðWð...==============