I have a new server that I am installing with the NetWare 6 SP 3
overlay
CD, and BorderManager 3.8. I am new to BorderManager, and this is not
a
BorderManager update for our system.

The problem I am having is that during the BorderManager v3.8 install,

at the 'Minimum Requirements Check', NetWare is listed to be in
version
6.0.2, where 6.0.3 is required. At the console screen on boot up, the

server version is listed as 5.60.03. NWCONFIG shows a SP2 install, but

no SP3 install.

Has anyone else run into this problem? How should I go about fixing
it?

Nicholas