Hi everyone,
Just a quick one, is there a minimum version of Novell client you need to access an oes2 sp1 server without any issues (it's an NCP share for an EXT3 volume)

And also if users aren't LUM enabled (they don't need it for NSS) is it better practice to use standard NSS, rather than NCP shares?