Hi every one,

does someone know if it is possible / supported by novell to update / upgrade the sles 10 SP1 included in NOWS-SBE2 from SP1 to SP2. If yes how? Is there maybe a documentation about how to perform this upgrade. The same question with included OES to OES SP1. I need packages with versions only included in sles 10 SP2.
Is it supported in NOWS-SBE2 to update packages from yast at all? I have done this so far, but I only included SP1 packages.

thank you in anticipation