Hi,

currently my bordermanager runs with 3.6 and NW 5.1SP5

Now I have to upgrade to a new version.
I have 3.7 and 3.8 license.

What is the best way?

only upgrade to 3.7 (perhaps 3.8 is not stable yet)?

with 3.8 first I have to upgrade (inplace) my server to NW 6.0 with
NDS
8.7.1, but there is no 8.7.1 server in my tree (also I have 2 NW
4.11SP9
server). Will I loose my 3.6 configuration and filters at this time?

I have no second server to try the various installation methods, so I
have
only one shot...


Thanks
Chris