I started this thread over in Inventory. But now that I think about it, it really belongs here. I'm still a ZCM newbie. Sorry!

I'm getting thousands of the following message (4 every minute) daily in the message log of my server.

Bundle Knowledge Base Files (Unmanaged) [3.6.A.1.16] is still being packaged on the server. Please try running later.

I believe that the [3.6.A.1.16] is the "version" of the latest PRU. How do I get these messages to stop?

Win2k8 64bit Standard running ZCM 10.1.

Leslie Myers