Hello All.

I've beem trying to install a new 5.1 NW server with BMEE 3.5 on it. I
installed patches per Craig's website. My problem occurs when I try to run
the BMEE setup in NWADMN32. It tells me the "No License File" even though
it installed when I installed BMEE 3.5. The NW 5.1 license must have
installed. I can login to the server. So I went into NWCONFIG to add the
BMEE 3.5 license there, but it won't let me login as the Admin account. I
have tried every combination of naming conventions. It keeps telling me,
"Attempt to login as Admin failed." Not sure why???

Admin.LRE - Password
Admin.Tampa.LRE - Password
Admin - Password

LRE is the NDS tree name and Tampa is the container. I succesfully login
with the full container everywhere else (i.e. Admin.Tampa.LRE), but I could
be wrong.

I know the password is correct because I use it to logon with the PC in the
morning. I the context can't be the problem because I've tried all
combinations. I even tried uppercase, lowercase, sensitivity, etc...

Is this a glitch? How do you fix it? Maybe there is another way to do this???

Thanks for any help!!! I really appreciate it.

Joe