Hello!
Because there are same issues, what is the best way to update my ifolder 3.6 to 3.7!
I cannot find much about this at the docu.
current: OES2 iFolder 3.6
wanted: OES2 SP1 iFolder 3.7

thanks ahead
TS