Are there any concerns with the above configuration? Looking
at jvm 1.4.1 the readme´s still say undetermined support
status with bm. On one hand I do not know at which point bm
3.6 might get in contact with jvm, on the other hand I would
like to be sure not get busted after installing jvm 1.4.1.

Any hints are highly welcome.

Sincerely

Karl