Hello!

Does somebody know the restriction if I install bm38 on netware 6 sp3 server
with eDir 8.7.0 ?
Craig Johnson writes at his - very very good - pages that 8.6.2 should be
enough but it would be better to use 8.7.3. In our tree (about 170 servers)
it's not so easy to change from 8.7.0 to 8.7.3 so I would stay at 8.7.0 for
the moment.

Thanks
Rainer