SCMT error:

Cannot check the SMS RPM version on server... Your user ID must be LUM enabled (it is) with SSH access (it is).

The installed SMS RPM must ver version 1.1.4-6 or newer... (It was but I run the update. )

Now getting the following on the OES server:

/media/nss/DATA/Users/tempRLR/novell-sms-i586.rpm
rpm -Uvh /usr/novell/sys/scu/novell-sms-i586.rpm
Preparing... ########################################### [100%]
package novell-sms-1.1.6-81 (which is newer than novell-sms-1.1.4-6) is already installed
file /opt/novell/lib/libsmdr.la from install of novell-sms-1.1.4-6 conflicts with file from package novell-sms-interface-libs-32bit-1.1.6-76
file /opt/novell/lib/libsmdr.so from install of novell-sms-1.1.4-6 conflicts with file from package novell-sms-interface-libs-32bit-1.1.6-76
file /opt/novell/lib/libsmdr.so.0 from install of novell-sms-1.1.4-6 conflicts with file from package novell-sms-interface-libs-32bit-1.1.6-76
file /opt/novell/lib/libsmsut.la from install of novell-sms-1.1.4-6 conflicts with file from package novell-sms-interface-libs-32bit-1.1.6-76
file /opt/novell/lib/libsmsut.so from install of novell-sms-1.1.4-6 conflicts with file from package novell-sms-interface-libs-32bit-1.1.6-76
file /opt/novell/lib/libsmsut.so.0 from install of novell-sms-1.1.4-6 conflicts with file from package novell-sms-interface-libs-32bit-1.1.6-76
ppfs2:~ #
ppfs2:~ #