Are the following statements true:

Border Manager 3.7 has iManager snapins compatible with versions 1.2 & 1.5.x for packet filtering only

Border Manager 3.8 has iManager snapins compatible with versions 2.0.x for packet filtering & VPN config

Is the above true?

Can someone please verify/amend/add?

Thanks, Andy.

==
Andy Simpson CNE MCSE