Helli list.

We're planning the upgrade from GW 7.0.3 HP2 to GW 8.0 HP 1 (on NW 6.5.8)
Can we use the gw800hp1_full_nlmwin_multi.exe directly, or is it better to
install the gw800_full_nlmwin_multi.exe first and install the HP1 in a
second step.

Thanks in advance for your answers.

Best regards.

Dirk Emmermacher