I am trying to install BorderManager 3.8 on NetWare 6.5. I have also
installed the SP1 for BorderManager to try and resolve the problem.

When the AUTHGW.NLM tries to load it give an error about "Loader cannot
find public symbol: VPN_ACLCheck...."

The only reference I can find to this in the support database is
TID10092411 and it was for NW 5.1. I did make sure the search path was
set, which it already was.

This is a new pretty much default install of NetWare 6.5 and
BorderManager 3.8

I'm at a loss on this one... any help would be greatly appreciated!!

Joseph Smith