This summer I will be upgrading Bordermanager from 3.7SP3 to BM3.8. It is
currently running on NW6.0SP3. I have 2 other servers that are also running
NW6SP3.
I would also like to upgrade all 3 servers to NW6.5SP1.1.
Do I have to upgrade the server that has the CA on it before I upgrade the
Bordermanager server?
Thanks,
Kathy