I have Netware 6.5 SP4a on my servers. I am running Netshield for Netware 4.62 on the servers. I just had an abend on one of my servers and it points to the Netshield NLM. I was looking at upgrading to 4.63 is SP4a supported on 4.63? This is the abend:

unning process: MCSHLD_Access_00 Process
Thread Owned by NLM: NETSHLD.NLM
Stack pointer: 92B4D8C0
OS Stack limit: 92B2F520
Scheduling priority: 67371008
Wait state: 5050100 Delayed