Our proxy servers are currently running an OS of NetWare 5.1 SP6 running
BorderManager 3.5. We need to upgrade to BorderManager 3.8 in order for
the SurfControl database to be updated. Does the OS need to be upgraded
before I can upgrade BorderManager. If so is there a TID with instructions
on what version it needs to be and any other installation instructions.
Thank you.