Netware 6.5 trying to intsall SP2 on a server with Border manager 3.8
Installed - I get a message that I need 128bit encription but the server
has NICI 2.6.4 128 bit

It will not let me continue the support Pack Install