Good day,

I'm trying to figure out if ZDM7 is now supported on OES2sp1, and if yes patch level is required for ZDM?

Also any recommendation for the update? (we are now running it on OES2sp0)

Many thanks

Olivier