I am getting a fatal error when trying to upgrade to 3.6 or 3.7. I want to
end up at 3.8 but it requires at least 3.6.2a. The fatal error I get says to
check the ni.log for more details. Below that line it says
(java.long.ClassNot FoundException). I am attaching the ni.log file after
omitting a username and tree name for security reasons.
Thanks,
Rob